<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="content-language" content="ar" />

<title>  إيران ستستلم أولى طائرات &#8220;إيرباص&#8221; بعد رفع العقوبات - CNBC عربية</title>

	<link rel='archives' title='يناير 2017' href='http://www.cnbcarabia.com/?m=201701' />
	<link rel='archives' title='ديسمبر 2016' href='http://www.cnbcarabia.com/?m=201612' />
	<link rel='archives' title='نوفمبر 2016' href='http://www.cnbcarabia.com/?m=201611' />
	<link rel='archives' title='أكتوبر 2016' href='http://www.cnbcarabia.com/?m=201610' />
	<link rel='archives' title='سبتمبر 2016' href='http://www.cnbcarabia.com/?m=201609' />
	<link rel='archives' title='أغسطس 2016' href='http://www.cnbcarabia.com/?m=201608' />
	<link rel='archives' title='يوليو 2016' href='http://www.cnbcarabia.com/?m=201607' />
	<link rel='archives' title='يونيو 2016' href='http://www.cnbcarabia.com/?m=201606' />
	<link rel='archives' title='مايو 2016' href='http://www.cnbcarabia.com/?m=201605' />
	<link rel='archives' title='أبريل 2016' href='http://www.cnbcarabia.com/?m=201604' />
	<link rel='archives' title='مارس 2016' href='http://www.cnbcarabia.com/?m=201603' />
	<link rel='archives' title='فبراير 2016' href='http://www.cnbcarabia.com/?m=201602' />
	<link rel='archives' title='يناير 2016' href='http://www.cnbcarabia.com/?m=201601' />
	<link rel='archives' title='ديسمبر 2015' href='http://www.cnbcarabia.com/?m=201512' />
	<link rel='archives' title='نوفمبر 2015' href='http://www.cnbcarabia.com/?m=201511' />
	<link rel='archives' title='أكتوبر 2015' href='http://www.cnbcarabia.com/?m=201510' />
	<link rel='archives' title='سبتمبر 2015' href='http://www.cnbcarabia.com/?m=201509' />
	<link rel='archives' title='أغسطس 2015' href='http://www.cnbcarabia.com/?m=201508' />
	<link rel='archives' title='يوليو 2015' href='http://www.cnbcarabia.com/?m=201507' />
	<link rel='archives' title='يونيو 2015' href='http://www.cnbcarabia.com/?m=201506' />
	<link rel='archives' title='مايو 2015' href='http://www.cnbcarabia.com/?m=201505' />
	<link rel='archives' title='أبريل 2015' href='http://www.cnbcarabia.com/?m=201504' />
	<link rel='archives' title='مارس 2015' href='http://www.cnbcarabia.com/?m=201503' />
	<link rel='archives' title='فبراير 2015' href='http://www.cnbcarabia.com/?m=201502' />
	<link rel='archives' title='يناير 2015' href='http://www.cnbcarabia.com/?m=201501' />
	<link rel='archives' title='ديسمبر 2014' href='http://www.cnbcarabia.com/?m=201412' />
	<link rel='archives' title='نوفمبر 2014' href='http://www.cnbcarabia.com/?m=201411' />
	<link rel='archives' title='أكتوبر 2014' href='http://www.cnbcarabia.com/?m=201410' />
	<link rel='archives' title='سبتمبر 2014' href='http://www.cnbcarabia.com/?m=201409' />
	<link rel='archives' title='أغسطس 2014' href='http://www.cnbcarabia.com/?m=201408' />
	<link rel='archives' title='يوليو 2014' href='http://www.cnbcarabia.com/?m=201407' />
	<link rel='archives' title='يونيو 2014' href='http://www.cnbcarabia.com/?m=201406' />
	<link rel='archives' title='مايو 2014' href='http://www.cnbcarabia.com/?m=201405' />
	<link rel='archives' title='أبريل 2014' href='http://www.cnbcarabia.com/?m=201404' />
	<link rel='archives' title='مارس 2014' href='http://www.cnbcarabia.com/?m=201403' />
	<link rel='archives' title='فبراير 2014' href='http://www.cnbcarabia.com/?m=201402' />
	<link rel='archives' title='يناير 2014' href='http://www.cnbcarabia.com/?m=201401' />

<link rel="stylesheet" href="http://www.cnbcarabia.com/wp-content/themes/CNBC/styleDefault.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://www.cnbcarabia.com/wp-content/themes/CNBC/cross.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cnbcarabia.com/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cnbcarabia.com/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cnbcarabia.com/?feed=atom" />
<link rel="Shortcut Icon" href="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/cnbc.ico" />
<link rel="pingback" href="http://www.cnbcarabia.com/xmlrpc.php" />
<link rel="stylesheet" href="http://www.cnbcarabia.com/wp-content/themes/CNBC/droppy.css" type="text/css" />
<link rel="stylesheet" href="http://www.cnbcarabia.com/wp-content/themes/CNBC/autosuggest_inquisitor.css" type="text/css" media="screen" charset="utf-8" />
<link rel="stylesheet" href="http://www.cnbcarabia.com/wp-content/themes/CNBC/msdropdown/dd.css" type="text/css" media="screen" charset="utf-8" />

<!--[if IE 7]>	
<link rel="stylesheet" type="text/css" media="all" href="http://www.cnbcarabia.com/wp-content/themes/CNBC/iestyle.css" />
<![endif]-->	
<!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.cnbcarabia.com/wp-content/themes/CNBC/ie6style.css" />
<script defer type="text/javascript" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/js/pngfix.js"></script>
<![endif]-->
<script type="text/javascript" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/js/bsn.AutoSuggest_c_2.0.js"></script>
<script type="text/javascript" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/js/jquery.js"></script>

<script type="text/javascript" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/msdropdown/js/uncompressed.jquery.dd.js"></script>
<script type="text/javascript" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/js/vticker.js"></script>
<script type="text/javascript" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/js/jquery.idTabs.min.js"></script>
<script type='text/javascript' src='http://www.cnbcarabia.com/wp-content/themes/CNBC/js/jquery.droppy.js'></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>	
<script type="text/javascript" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/js/jquery.tabify.js"></script>
<script type="text/javascript" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/js/jquery.cycle.all.js"></script>
<script type="text/javascript" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/js/css_browser_selector.js"></script>
<script type="text/javascript">
			// <![CDATA[
				
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
				document.cookie=c_name + "=" + c_value;
			}
			
			function getCookie(c_name)
			{
				var i,x,y,ARRcookies=document.cookie.split(";");
				for (i=0;i<ARRcookies.length;i++)
				{
					x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
					y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
					x=x.replace(/^\s+|\s+$/g,"");
					if (x==c_name){
						return unescape(y);
					}
				}
			}
				
			$(document).ready(function () {
				$('#menu').tabify();
				$('#menu2').tabify();
			});
					
			// ]]>
</script>

<script type="text/javascript">
window.___gcfg = {lang: 'ar'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>



<script type="text/javascript">
$(function(){

	 var kheight=$("#featured_news .collumn_1").height()-3;
	 var lheight=($(".latestnews").height())-140;
	 var companyheight=$("#featured_news").height();
	 var latestheight = $('.latestnews').height();
	 var margetheight = $('#featured_news .collumn_3').height();

	 if(companyheight>latestheight){
		$('#featured_news .collumn_2 .latestnews').attr('style', 'height:'+(companyheight-2)+'px;');	
		$('#featured_news .collumn_3').attr('style', 'height:'+kheight+'px;');	
	 } else if(latestheight>companyheight){
		$('#featured_news .collumn_1 .new_articles').attr('style', 'height:'+latestheight+'px;');
		$('#featured_news .collumn_3').attr('style', 'height:'+(latestheight+32)+'px;');	
	  }

	
	  
});
	
</script>
		
<script type="text/javascript">
$(document).ready(function(){
	$('.news_ticker').show();
	$('.news_ticker').vTicker({ 
		speed: 500,
		pause: 5000,
		animation: '',
		mousePause: false,
		direction: 'down',
		showItems: 1
	});
});
</script>

<script type="text/javascript">
	$(document).ready(function(){
	var refreshId = setInterval(function() {
					  $("#next2").click();
				   }, 5000);
				   $.ajaxSetup({ cache: false });
		
	if($('#s3').size()>0){
		$('#s3').cycle({ 
			fx:     'fade', 
			speed:  'fast', 
			timeout: 0, 
			next:   '#next2', 
			prev:   '#prev2' 
		});
	}
});
</script>

		
<script type="text/javascript">
$(document).ready(function(){	
	$('#tickerSymbol').focus(function() {
	  $('#tickerSymbol').val('');
	  $('#tickerId').val('0');
	});
	
	$("#pricebar_markets").val(getCookie('lastPricebar'));
	$("#pricebar_markets").msDropDown();
	$("#pricebar_markets").change(function(){
		setCookie('lastPricebar',Number($(this).val()),32000);
		changePricebox($(this).val());
	});
	$("#pricebar_markets").change();
});

function changePricebox(mkt){
	$('#priceFrame').attr('src','http://www.cnbcarabia.com/zagtrader/pricebar.php?marketId='+mkt);
}

</script>


<script type="text/javascript">
$(document).ready(function() {

	$('.scroll').bind('marquee', function() {
		var ob = $(this);
		var tw = ob.width();
		var ww = ob.parent().width();
		ob.css({ left: -tw });
		ob.animate({ left: ww }, 20000, 'linear', function() {
			ob.trigger('marquee');
		});
	}).trigger('marquee');
});
</script>

<script type="text/javascript">
function openURL(sURL) {
window.open(sURL, "Window3", "width=600,height=500,scrollbars=yes"); ;
} 

function openStream(sURL) {
window.open(sURL, "Window3", "width=1024,height=768,scrollbars=yes"); ;
}

</script>

<meta property="og:title" content="إيران ستستلم أولى طائرات &#8220;إيرباص&#8221; بعد رفع العقوبات"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.cnbcarabia.com/?p=354636"/><meta property="og:site_name" content="CNBC عربية"/><meta property="og:image" content="http://www.cnbcarabia.com/wp-content/uploads/2017/01/Iranair-300x168.jpg"/><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBCArabia" /><meta name="twitter:url" content="http://www.cnbcarabia.com/?p=354636" /><meta name="twitter:title" content="إيران ستستلم أولى طائرات &#8220;إيرباص&#8221; بعد رفع العقوبات" /><meta name="twitter:description" content="إيران ستستلم أولى طائرات &#8220;إيرباص&#8221; بعد رفع العقوبات" /><meta property="twitter:image:src" content="http://www.cnbcarabia.com/wp-content/uploads/2017/01/Iranair-300x168.jpg"/>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.cnbcarabia.com/wp-content/themes/CNBC/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cnbcarabia.com/wp-includes/js/l10n.js?ver=20101110'></script>
<script type='text/javascript' src='http://www.cnbcarabia.com/wp-includes/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.cnbcarabia.com/wp-includes/js/comment-reply.js?ver=20090102'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cnbcarabia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cnbcarabia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='CNBC عربية' href='http://www.cnbcarabia.com' />
<link rel='start' title='بانورما قطر 2013' href='http://www.cnbcarabia.com/?p=130280' />
<link rel='prev' title='8 خطوات بسيطة ستملأ جيوبك بالمال!' href='http://www.cnbcarabia.com/?p=354619' />
<meta name="generator" content="WordPress 3.1.3" />
<link rel='canonical' href='http://www.cnbcarabia.com/?p=354636' />

<!-- All in One SEO Pack 1.6.14.5 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description" content="أعلنت إيرباص أن الناقلة الوطنية إيران للطيران اعتمدت أولى طائراتها الجديدة وذلك في خطوة مهمة على طريق استعادة العلاقات التجارية مع طهران." />
<meta name="keywords" content="إيران, طهران, إيرباص, طيران,آخر الأخبار,صناعة ونقل" />
<!-- /all in one seo pack -->
<meta name="framework" content="Alkivia Framework 0.8" />
<script type="text/javascript" src="http://www.cnbcarabia.com/wp-content/plugins/flv-embed/swfobject.js"></script>
<script type="text/javascript" src="http://www.cnbcarabia.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/flowplayer.min.js"></script>
<script type="text/javascript" src="http://www.cnbcarabia.com/wp-content/plugins/fv-wordpress-flowplayer/js/checkvideo.js"></script>
<link rel="stylesheet" href="http://www.cnbcarabia.com/wp-content/plugins/fv-wordpress-flowplayer/css/flowplayer.css" type="text/css" media="screen" />
<!--[if lt IE 7.]>
<script defer type="text/javascript" src="http://www.cnbcarabia.com/wp-content/plugins/fv-wordpress-flowplayer/js/pngfix.js"></script>
<![endif]-->
<script type="text/javascript">	
	/*<![CDATA[*/
		function fp_replay(hash) {
			var fp = document.getElementById('wpfp_'+hash);
			var popup = document.getElementById('wpfp_'+hash+'_popup');
			fp.removeChild(popup);
			flowplayer('wpfp_'+hash).play();
		}
	
		function fp_share(hash) {
			var cp = document.getElementById('wpfp_'+hash+'_custom_popup');
			cp.innerHTML = '<div style="margin-top: 10px; text-align: center;"><label for="permalink" style="color: white;">Permalink to this page:</label><input onclick="this.select();" id="permalink" name="permalink" type="text" value="http://www.cnbcarabia.com%2F%3Fp%3D354636" /></div>';
		}
	/*]]>*/
</script>


<script type="text/javascript">
//<![CDATA[
function newsletter_check(f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{2,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("البريد الالكتروني الخاص بك يبدو خطأ ، يرجى التحقق من ذلك.");
        return false;
    }
    
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy informative to subscribe.");
        return false;
    }
    return true;
}
//]]></script>
<style type="text/css">
</style>
<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript"></script>

<!-- Vipers Video Quicktags v6.3.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px 0 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {id: "myytplayer"};
	var vvqexpressinstall = "http://www.cnbcarabia.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<script type="text/javascript" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/js/superfish.js"></script>
<script type="text/javascript">
jQuery(function(){
jQuery('ul.superfish').superfish({
            pathClass:  'current' 
        });
});
</script>

<script type='text/javascript'>
  $(function() {
   $('#nav_vid').droppy();
    /* $('.content_hover').mouseover(function() {
	  var cont = $('.prev_content').html();
	  $('#prev_content').replaceWith(cont);
    }); */
  });
  
  function content(content_id){
	var cont = $('#'+content_id).html();
	$('#prev_content').hide();
	$('#prev_content_temp').show();
	$('#prev_content_temp').html(cont);
  
  }
  
  function content_default(){
	$('#prev_content').show();
	$('#prev_content_temp').hide();
  }
  
</script>

<SCRIPT LANGUAGE="JavaScript">

// -->
</SCRIPT>

<script src="http://f1.as.readspeaker.com/script/7478/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

</head>

<body>

<div style="direction:rtl!important">
<div id="header">
	<a href="http://www.cnbcarabia.com"><img src="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/logo.png" alt="CNBC عربية Logo" class="logo" /></a>
    <div class="search_keywords">
    	<form id="symbolSearchForm" name="symbolSearchForm" method="get" style="padding:0px 0px 0px 0px; margin:0px 0px 0px 0px">
            <label for="tickerSymbol">معلومات الشركات</label>
            <input class="clear" type="text"  name="tickerSymbol" value="الرمز / الشركة" id="tickerSymbol" autocomplete="off" />
			<input type="hidden" id="tickerId" name="tickerId" value="0" />
            <!--<input type="image" class="input" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/search-go.png" value="submit"/>-->
			<input type="submit" class="input search_go" value="ابحث"/>
        </form>
    </div><!--search_keywords-->    
    <div class="search_articles">
    	<form method="get" action="http://www.cnbcarabia.com" style="padding:0px 0px 0px 0px; margin:0px 0px 0px 0px">
            <label for="searching2">بحث</label>
            <input class="clear" type="text"  name="s" value="" id="searching2"/>
           <!-- <input type="image" class="input" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/search-go.png" value="searchsubmit"/>-->
		    <input type="submit" class="input search_go" value="ابحث"/>
        </form>
    </div><!--search_articles-->    
	
	
    <!--This controls pages navigation bar-->
  <div id="pages">
		<ul class="nav superfish">
			<li ><a href="http://www.cnbcarabia.com" style="border-right:none!important;">الرئيسية</a></li>
        			
			<li ><a href="http://www.cnbcarabia.com/news">آخر الأخبار</a>
					
						
					
			<li ><a href="http://www.cnbcarabia.com/companies">أخبار الشركات</a>

					
						
					
			<li ><a href="http://www.cnbcarabia.com/sectors">قطاعات</a>
					
				
								<ul class="nav wew" >
											<li><a href="http://www.cnbcarabia.com/banks_finance">البنوك والمؤسسات المالية</a></li>
									<li><a href="http://www.cnbcarabia.com/oil_energy">نفط وطاقة</a></li>
									<li><a href="http://www.cnbcarabia.com/real_estate">عقارات وبناء</a></li>
									<li><a href="http://www.cnbcarabia.com/industry">صناعة</a></li>

									<li><a href="http://www.cnbcarabia.com/tourism_travel">سياحة</a></li>
									<li><a href="http://www.cnbcarabia.com/agriculture_food">زراعة وأغذية</a></li>
									<li><a href="http://www.cnbcarabia.com/technology">تكنولوجيا المعلومات والاتصالات</a></li>
			</ul>			</li>
						
					
			<li><a href="#">برامج CNBC عربية</a>
							<ul class="nav menu_scroll">
																			
											
																							
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=44">حقيبة جو</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=46">حوار الاسبوع</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=75">النفط والطاقة</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=80">البوصلة</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=82">دين ودينار</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=83">البورصة الرياضية</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=84">برنامج بموضوعية</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=115">الـمـال الـصـالـح</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=122">مشاركة</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=125">بين الأرقام</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=87">حديــث خـــــاص</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=101">مع ريكاردو كرم</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=105">عين على الإمارات</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=106">عين على الكويت</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=108">عين على مصر</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=109">عين على قطر</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=111">برنامج تأمين</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=118">كلام مسؤول</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=119">جلسة الأعمال</a></li>
																									
																								<li><a href="http://www.cnbcarabia.com/?page_id=337&amp;cat=123">أطباق العالم مع بوتوهان</a></li>
																															</ul>	
			</li>
					
						
			<li ><a href="http://www.cnbcarabia.com/videos">فيديو CNBC عربية</a></li>

			<li><a href="#">الأسواق</a>
				<ul class="nav menu_scroll">
					<li><a href="http://www.cnbcarabia.com/?page_id=657&tickerId=10696">السعودية</a></li>
					<li><a href="http://www.cnbcarabia.com/?page_id=657&tickerId=10905">الكويت</a></li>
					<li><a href="http://www.cnbcarabia.com/?page_id=657&tickerId=1130">أبو ظبي</a></li>
					<li><a href="http://www.cnbcarabia.com/?page_id=657&tickerId=1128">دبي</a></li>
					<li><a href="http://www.cnbcarabia.com/?page_id=657&tickerId=11552">قطر</a></li>
					<li><a href="http://www.cnbcarabia.com/?page_id=657&tickerId=12394">البحرين</a></li>
					<li><a href="http://www.cnbcarabia.com/?page_id=657&tickerId=11489">مصر</a></li>
					<li><a href="http://www.cnbcarabia.com/?page_id=657&tickerId=11595">الأردن</a></li>
					<li><a href="http://www.cnbcarabia.com/?page_id=657&tickerId=11534">فلسطين</a></li>
				</ul>
			</li>

			
						
			<li><a href="javascript:openStream('http://www.cnbcarabia.com/?page_id=1366')">البث الحي</a></li>
			
					</ul>
		


    </div><!--pages-->
    <!--End pages navigation-->    
</div><!--header-->


<div id="wrapper2">
<div style='position: absolute; z-index: 999; width: 971px; height: 921px; margin-right: 4px; margin-top: -155px; cursor:pointer;' id="first-visit">
</div>


<div id="floatter">
	<div id="pricebar">
		<div id="pricebar-marquee">
		<iframe id="priceFrame" scrolling="no"  frameBorder="0" style="height: 20px; width: 780px;" src="http://www.cnbcarabia.com/zagtrader/pricebar.php?marketId=0"></iframe>
		</div>
		<div id="pricebar-dd">
			<!--googleoff: all-->
			<select name="pricebar_markets" id="pricebar_markets" style="width:200px;">
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/saudiarabia.gif" value="6">سوق السعودية المالي</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/kuwait.gif" value="9">سوق الكويت المالي</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/uae.gif" value="15">سوق أبو ظبي للأوراق المالية</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/uae.gif" value="2">سوق دبي المالي</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/qatar.gif" value="13">بورصة قطر</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/bahrain.gif" value="7,110">بورصة البحرين</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/oman.gif" value="12">سوق مسقط المالي</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/egypt.gif" value="8,16">البورصة المصرية</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/jordan.gif" value="1">سوق عمّان المالي</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/palestine.gif" value="5,101">بورصة فلسطين</option>
				<optgroup label="&nbsp;"></optgroup>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/usa.gif" value="105">ناسداك</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/usa.gif" value="106">بورصة نيو يورك لللأسهم</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/uk.gif" value="108">بورصة لندن للأسهم</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/france.gif" value="112">سوق فرنسا المالي</option>
				<option  title="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/flags/germany.gif" value="107">بورصة ألمانيا للأسهم</option>			
			</select>
			<!--googleon: all-->
		</div>
		<div style="clear:both;"></div>
	</div>
	
		<div id="rss_ticker">
			<span style="margin-right:2px;"><a href="http://www.cnbcarabia.com/?cat=30&feed=rss" /><img alt="rss.gif" src="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/rss.gif" style="margin-top: 3px; vertical-align: top;"></a></span>		
		</div>
		<div id="newstickerframe" style="position:absolute;bottom:0;">
			<iframe scrolling="no"  frameBorder="0" id="frametricker" src="http://www.cnbcarabia.com/?page_id=1270"></iframe>
		</div>	
		<div style="clear:both;"></div>

	
</div>	
	
<div id="container">
<div id="left-div">
<div id="left-inside">

<h1 style="display:none;">CNBC Arabia</h1>


<!--Begin Post-->
<div id="single_print">
<div class="home-post-wrap">	

<h1 class="titles">إيران ستستلم أولى طائرات &#8220;إيرباص&#8221; بعد رفع العقوبات</h1>
		<div class="post-info2">
			
			<div style="float:left; position: relative;">
				<div style="font-size: 11px; margin-right: 212px; position: absolute; padding-top: 3px;">
							<script type="text/javascript">
								addthis_pub  = 'cnbccomrssfeeds';
								addthis_hide_embed=false;
								addthis_options = 'linkedin, digg, delicious, google, facebook, more';
							</script>
							<a class="moreShare" onclick="return addthis_sendto()" onmouseout="addthis_close()" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" href="http://www.addthis.com/bookmark.php">&nbsp;</a>
							<script src="http://s7.addthis.com/js/152/addthis_widget.js" type="text/javascript"></script>
				</div>	
				<div style="margin-left: 50px; width: 205px;">
					<!--<div style="float:left;">
						<div class="fb_frame">
							<iframe src='http://www.facebook.com/plugins/like.php?href=http://www.cnbcarabia.com/?p=354636&amp;layout=button_count&amp;show_faces=true&amp;width=280&amp;action=recommend&amp;colorscheme=light&amp;height=30' scrolling='no' frameborder='0' style='border:none; overflow:hidden; height:30px; width:150px;' allowTransparency='true'></iframe>						</div>
					</div>-->
					<div style="float:left; padding-top:2px;">
						<div class="addthis_toolbox addthis_default_style">
							<a class="addthis_button_facebook" addthis:url="http://www.cnbcarabia.com/?p=354636" addthis:title="إيران ستستلم أولى طائرات &#8220;إيرباص&#8221; بعد رفع العقوبات" ></a>
							<a class="addthis_button_twitter"></a>
						</div>
						<!--<div class="twitter">
						<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cnbcarabia.com/?p=354636" data-text="إيران ستستلم أولى طائرات &#8220;إيرباص&#8221; بعد رفع العقوبات" data-count="none">Tweet</a>
	
						</div>-->
					</div>
					
					<div style="clear:both;"></div>
				</div>
			</div>
			<div style="float:right; padding-top: 4px;">
								<span style="color: #666666; font-size: 9px; font-weight: bold;">
				الأحد يناير 08 , 2017				</span>
			</div>
			<div style="margin-right: 226px;">
				<a href="javascript:openURL('http://www.cnbcarabia.com/?page_id=397&amp;post=354636')"  id="print_this"><img src="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/share_icons.png" border="0" class="print_img" alt="share_icons.png"><span style="margin-left:2px; font-size:12px; vertical-align: top;">طباعة</span></a>
				
			</div>
			<div style="clear:both;"></div>
		</div>
	

<div style="clear: both;"></div>
		

<div class="single_post">	

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
    <a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="http://app.as.readspeaker.com/cgi-bin/rsent?customerid=7478&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=http%3A%2F%2Fwww.cnbcarabia.com%2F%3Fp%3D354636">
        <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
	
	<div id="maincontent">
	<p><img class="aligncenter size-full wp-image-354643" title="Iranair" src="http://www.cnbcarabia.com/wp-content/uploads/2017/01/Iranair1.jpg" alt="" width="530" height="298" /></p>
<p>أعلنت &#8220;إيرباص&#8221; أن الناقلة الوطنية &#8220;إيران للطيران&#8221; اعتمدت أولى طائراتها الجديدة وذلك في خطوة مهمة على طريق استعادة العلاقات التجارية مع طهران.</p>
<p>وذلك بموجب اتفاق رفع العقوبات النووية المبرم بين إيران والقوى الرئيسية.</p>
<p>وطليت الطائرة طراز ايرباص (A321) بألوان شركة إيران للطيران ومن المتوقع تسليمها في وقت لاحق هذا الأسبوع.</p>
<p>وقال متحدث باسم ايرباص &#8220;الاعتمام الفني تم لكن ليس التسليم الرسمي.&#8221;</p>
<p>فيما أوضح المتحدث باسم هيئة الطيران المدني الإيرانية أن الطائرة أصبحت مقيدة على سجل الطائرات الإيراني.</p>
<p>وأضاف المتحدث أن حيازة إيران للطيران للطائرة يعتبر أول تسليم لإيران من مجموع 200 طائرة غربية طلبت شرائها منذ رفع العقوبات.</p>
	
	<meta content="http://www.cnbcarabia.com/wp-content/uploads/2017/01/Iranair.jpg" itemprop="image"><meta property="og:image" content="http://www.cnbcarabia.com/wp-content/uploads/2017/01/Iranair.jpg" />	</div>
	
	<div style="clear:both;"></div>

</div>
<div class="post-info2">
			<div style="float:left; position: relative;">
				<div style="font-size: 11px; margin-right: 212px; position: absolute; padding-top: 3px;">
							<script type="text/javascript">
								addthis_pub  = 'cnbccomrssfeeds';
								addthis_hide_embed=false;
								addthis_options = 'linkedin, digg, delicious, google,facebook,more';
							</script>
							<a class="moreShare" onclick="return addthis_sendto()" onmouseout="addthis_close()" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" href="http://www.addthis.com/bookmark.php">&nbsp;</a>
							<script src="http://s7.addthis.com/js/152/addthis_widget.js" type="text/javascript"></script>
				</div>	
			
				<div style="margin-left: 50px; width: 205px;">
					<div style="float:left; padding-top:2px;">
						<div class="addthis_toolbox addthis_default_style">
							<a class="addthis_button_facebook" addthis:url="http://www.cnbcarabia.com/?p=354636" addthis:title="إيران ستستلم أولى طائرات &#8220;إيرباص&#8221; بعد رفع العقوبات" ></a>
							<a class="addthis_button_twitter"></a>
						</div>
						<!--<div class="fb_frame">
							<iframe src='http://www.facebook.com/plugins/like.php?href=http://www.cnbcarabia.com/?p=354636&amp;layout=button_count&amp;show_faces=true&amp;width=280&amp;action=recommend&amp;colorscheme=light&amp;height=30' scrolling='no' frameborder='0' style='border:none; overflow:hidden; height:30px; width:150px;' allowTransparency='true'></iframe>						</div>-->
					</div>
					<!--<div style="float:right;">
						<div class="twitter">
						<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cnbcarabia.com/?p=354636" data-text="إيران ستستلم أولى طائرات &#8220;إيرباص&#8221; بعد رفع العقوبات" data-count="horizontal">Tweet</a>
						</div>
					</div>-->
					<div style="clear:both;"></div>
				</div>
				
				
				
			</div>
			<div style="float:right;">
				&nbsp;
			</div>
			<div style="margin-right: 226px;">
				<a href="javascript:openURL('http://www.cnbcarabia.com/?page_id=397&amp;post=354636')"  id="print_this"><img src="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/share_icons.png" border="0" class="print_img" alt="share_icons.png"><span style="margin-left:2px; font-size:12px; vertical-align: top;">طباعة</span></a>
				
			</div>
			<div style="clear:both;"></div>
			
			
		
		
			
		
</div>
		<div style="margin-top:15px; with:100%">
						<div id="disqus_thread"></div>

				<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES * * */
				var disqus_shortname = 'cnbcarabia';
				
				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				</script>
			
		</div>
		<div class="dotted_line"> </div>
		
				<div style="clear:both; "></div>
		

		
		<div class="single_post">
			<div style="width:58%; float:right;">
				<h1 style="padding-top:10px;" class="titles">أخبار ذات صلة</h1>
										<ul class="latest_sidebar">
							<li>
								<a class="heading3" href="http://www.cnbcarabia.com/?p=354441">بعد تهديدات ترامب&#8230; اليابان تصف &#8220;تويوتا&#8221; بـ  &#8220;مواطن اعتباري مهم&#8221;</a>
							</li>
						</ul>
											<ul class="latest_sidebar">
							<li>
								<a class="heading3" href="http://www.cnbcarabia.com/?p=354341">ترامب يهدد تويوتا بـ &#8220;ضريبة كبيرة&#8221;</a>
							</li>
						</ul>
											<ul class="latest_sidebar">
							<li>
								<a class="heading3" href="http://www.cnbcarabia.com/?p=354227">مبيعات السيارات الجديدة في بريطاينا تقفز إلى مستويات قياسية في 2016</a>
							</li>
						</ul>
											<ul class="latest_sidebar">
							<li>
								<a class="heading3" href="http://www.cnbcarabia.com/?p=354039">بي.إم.دبليو وانتل وموبايل آي يختبرون 40 سيارة بدون سائق في النصف الثاني 2017</a>
							</li>
						</ul>
											<ul class="latest_sidebar">
							<li>
								<a class="heading3" href="http://www.cnbcarabia.com/?p=354001">تحالف بين &#8220;ميرسك&#8221; و&#8221;علي بابا&#8221; سيؤدي للاستغناء عن وسطاء الشحن التقليديين</a>
							</li>
						</ul>
									</div>
				<div style="width:42%; float:right; padding-top:10px">
					
				</div>
				
				</div>	
				</div>
</div>



<!-- You can start editing here. -->









		
	
</div>
		
</div>

<!--Begin Sidebar-->
 
	<iframe src="http://www.cnbcarabia.com/?page_id=5170" id="sideframe" width="366" height="1570" scrolling="no" frameborder="0"  style="overflow:none"></iframe>
<!--End Sidebar-->

<!--Begin Footer-->
<div style="clear: both;"></div>
</div><!--wrapper2-->
<div id="footer">
	<a href="http://www.zagtrader.com/home" target="_blank"><img src="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/zagtrader_footer.png" class="zagtrader" alt="ZagTrader" /></a>
    <a href="http://www.cnbcarabia.com"><img src="http://www.cnbcarabia.com/wp-content/themes/CNBC/images/logo_cnbc_footer.png" class="footer_logo" alt="CNBC Arabia Logo" /></a>
    <ul class="nav superfish">
    	<li class="first"><a href="http://www.cnbcarabia.com/?page_id=327">إتصل بنا </a></li>
    	<li><a href="http://www.cnbcarabia.com/?page_id=330">الشروط والأحكام</a></li>
		<li><a href="http://www.cnbcarabia.com/?page_id=36546">وظائف شاغرة</a></li>
    	<!--<li><a href="http://www.cnbcarabia.com/?page_id=332"></a></li>-->
		<li><a href="http://www.cnbcarabia.com/?page_id=334">عن CNBC عربية</a></li>
    	    </ul>
</div>
<script type="text/javascript">
	/* Autosuggest */
	var options_xml = {
		script:"http://www.cnbcarabia.com/autosuggest.php?",
		minchars:2,
		varname:"queryString",
		callback: function(obj) {
            var tickerId = obj.id;
			var tickerSymbol = obj.value;
			
			$('#tickerSymbol').val(tickerSymbol);
			$('#tickerId').val(tickerId);
			$('#symbolSearchForm').submit();
        }
	};
	var as_xml = new AutoSuggest('tickerSymbol', options_xml);
	
	$('#tickerSymbol').blur(function(){
		if( $(this).val() != '' ) { 
			verifyASResultH();
		
			var resultSize = $('#as_tickerSymbol ul li[class=as_highlight]').size();
			if( resultSize == 1 ) {
				return false;
			}
			
			as_xml.setHighlight(1);
			as_xml.setHighlightedValue();
		}
	});
	
	/**
	$('#tickerSymbol').keypress(function(e){	
		var key = e.charCode ? e.charCode : e.keyCode;
		if(key==13){
			
			verifyASResultH();
			
			var resultSize = $('#as_tickerSymbol ul li[class=as_highlight]').size();
			if( resultSize == 1 ) {
				$('form[name=symbolSearchForm]').submit();
				return false;
			}
			
			as_xml.setHighlight(1);
			as_xml.setHighlightedValue();
			$('form[name=symbolSearchForm]').submit();
			return false;
		}
	});
	*/
	
	$('#tickerSymbol').keypress(function(e){	
		var key = e.charCode ? e.charCode : e.keyCode;
		
		if(key==9){	
			$('#symbolSearchForm input[type=submit]').focus();
			
			verifyASResultH();
		
			var resultSize = $('#as_tickerSymbol ul li[class=as_highlight]').size();
			if( resultSize == 1 ) {
				return false;
			}
			
			as_xml.setHighlight(1);
			as_xml.setHighlightedValue();
			return false;
		}
	});

	function verifyASResultH() {
		
		if( $('#as_tickerSymbol').length == 0 ) {
			//alert('Please wait for the Auto Suggest to show up.');
			//$('#tickerSymbol').focus();
			//$('#tickerSymbol').select();
			return false;
		}
		
		if( $('#as_tickerSymbol ul li:first-child').text() == 'No results!' ) {
			//alert('Symbol not found! Please type again.');
			$('#as_headerSymbol').remove();
			$('#tickerSymbol').focus();
			$('#tickerSymbol').select();
			return false;
		}
	}
	
 	$('#symbolSearchForm').submit(function(){
		//if(window.location!='http://www.cnbcarabia.com/?page_id=657' && window.location!='http://www.cnbcarabia.com/?page_id=657&tickerId=&symbol='){
			window.location = 'http://www.cnbcarabia.com/?page_id=657&tickerId='+$('#tickerId').val()+'&symbol='+$('#tickerSymbol').val();
		//	return false;
		//}
		//$('#symbolFrame').attr('src','http://dev.zagtrader.com/External/cnbcarabia/full_symbol_info.php?tickerId='+$('#tickerId').val()+'&symbol='+$('#tickerSymbol').val());
		return false;
	});
	
</script>

</div>

<!-- Generated in 1.158 seconds. Made 42 queries to database and 11 cached queries. Memory used - 31.13MB -->
<!-- Cached by DB Cache Reloaded Fix -->
<!--End Footer-->
	
</body>
<script type="text/javascript">

 

  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-25705095-1']);

  _gaq.push(['_trackPageview']);

 

  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();

 

</script>
<script type="text/javascript">
	jQuery(function(){
		$('span.atc_l').innerHTML('أكثر');	
	});
</script>




</html>